<!DOCTYPE html>
<!--[if lte IE 9]><html class="no-js IE9 IE" lang="en-GB" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
	<head>
		
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Not made for these times In 1966, while Brian Wilson was radically innovating, and creating new works of musical genius, other members of the Beach Boys remained sceptical." />
<meta name="keywords" content="home" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

		<meta charset="UTF-8" />
	<title>Don&#039;t f**k with the formula! - Civil Society Futures</title>
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
			<script type="text/javascript">
			/* <![CDATA[ */
			document.documentElement.className = document.documentElement.className.replace(new RegExp('(^|\\s)no-js(\\s|$)'), '$1js$2');
			/* ]]> */
		</script>
	
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://civilsocietyfutures.org/dont-fk-formula/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Don&#039;t f**k with the formula! - Civil Society Futures" />
<meta property="og:description" content="Not made for these times In 1966, while Brian Wilson was radically innovating, and creating new works of musical genius, other members of the Beach Boys remained sceptical. Fellow band member Mike Love’s famously bad advice to him at the time (at least apocryphally) was “Don’t fuck with the formula”. Don’t move away from what &hellip;" />
<meta property="og:url" content="https://civilsocietyfutures.org/dont-fk-formula/" />
<meta property="og:site_name" content="Civil Society Futures" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2017-06-28T12:29:06+01:00" />
<meta property="article:modified_time" content="2017-06-28T12:32:58+01:00" />
<meta property="og:updated_time" content="2017-06-28T12:32:58+01:00" />
<meta property="og:image" content="https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/06/Untitled-design-6.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Not made for these times In 1966, while Brian Wilson was radically innovating, and creating new works of musical genius, other members of the Beach Boys remained sceptical. Fellow band member Mike Love’s famously bad advice to him at the time (at least apocryphally) was “Don’t fuck with the formula”. Don’t move away from what &hellip;" />
<meta name="twitter:title" content="Don&#039;t f**k with the formula! - Civil Society Futures" />
<meta name="twitter:image" content="https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/06/Untitled-design-6.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Civil Society Futures &raquo; Feed" href="https://civilsocietyfutures.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Civil Society Futures &raquo; Comments Feed" href="https://civilsocietyfutures.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Civil Society Futures &raquo; Don&#8217;t f**k with the formula! Comments Feed" href="https://civilsocietyfutures.org/dont-fk-formula/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civilsocietyfutures.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//civilsocietyfutures.org/wp-content/plugins/all-in-one-event-calendar/cache/7fb1cd6e_ai1ec_parsed_css.css?ver=2.5.19' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://civilsocietyfutures.org/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://civilsocietyfutures.org/wp-includes/js/thickbox/thickbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://civilsocietyfutures.org/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://civilsocietyfutures.org/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://civilsocietyfutures.org/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='etd_colobor_css-css'  href='https://civilsocietyfutures.org/wp-content/plugins/email-to-download/app/assets/colorbox/colorbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='etd_style_js-css'  href='https://civilsocietyfutures.org/wp-content/plugins/email-to-download/app/assets/css/public/ed-front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://civilsocietyfutures.org/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='https://civilsocietyfutures.org/wp-content/plugins/i-recommend-this/css/dot-irecommendthis.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://civilsocietyfutures.org/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://civilsocietyfutures.org/wp-content/plugins/quicksand-jquery-post-filter/css/layout.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://civilsocietyfutures.org/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-file-upload-style-css'  href='https://civilsocietyfutures.org/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-safe-css'  href='https://civilsocietyfutures.org/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_safe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css-css'  href='https://civilsocietyfutures.org/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:400|Quattrocento+Sans:400,400italic|Quattrocento:400,700|PT+Serif:400|PT+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_lightbox_css-css'  href='https://civilsocietyfutures.org/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/colorbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_client_style-css'  href='https://civilsocietyfutures.org/wp-content/plugins/wp-masonry-layout-pro/css/wmlc_client.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wmlp_icon_style-css'  href='https://civilsocietyfutures.org/wp-content/plugins/wp-masonry-layout-pro/icons/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='make-google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;ver=1.8.6#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://civilsocietyfutures.org/wp-content/themes/make/css/libs/font-awesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='make-parent-css'  href='https://civilsocietyfutures.org/wp-content/themes/make/style.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='make-main-css'  href='https://civilsocietyfutures.org/wp-content/themes/make-child/style.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='make-print-css'  href='https://civilsocietyfutures.org/wp-content/themes/make/css/print.css?ver=1.8.6' type='text/css' media='print' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://civilsocietyfutures.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://civilsocietyfutures.org/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='https://civilsocietyfutures.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://civilsocietyfutures.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='zotpress.shortcode.css-css'  href='https://civilsocietyfutures.org/wp-content/plugins/zotpress/css/zotpress.shortcode.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/email-to-download/app/assets/colorbox/jquery.colorbox-min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var obj = {"adminAjax":"https:\/\/civilsocietyfutures.org\/wp-admin\/admin-ajax.php","ajaxNonce":"ff2b6fbe5f","emailError":"Please provide a correct email address","successMSG":"Thank you! Please check your inbox (or spam) for download link email. This link will be expired for 5 hour(s)."};
/* ]]> */
</script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/email-to-download/app/assets/js/public/ed-front.js?ver=4.8'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/civilsocietyfutures.org\/wp-admin\/admin-ajax.php","nonce":"2d29446116","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/quicksand-jquery-post-filter/js/jquery.easing.1.3.js?ver=4.8'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/quicksand-jquery-post-filter/js/jquery.quicksand.js?ver=4.8'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/quicksand-jquery-post-filter/js/main.js?ver=4.8'></script>
<!--[if IE]><script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=2.0.2'></script>
<![endif]--><script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/wp-file-upload/js/json2.js?ver=4.8'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/wp-file-upload/js/wordpress_file_upload_functions.js?ver=4.8'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/wp-masonry-layout-pro/js/wmljs.js?ver=4.8'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/wp-masonry-layout-pro/js/jquery.infinitescroll.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/wp-masonry-layout-pro/js/colorbox/jquery.colorbox-min.js?ver=4.8'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/wp-masonry-layout-pro/js/jquery.lazyload.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://civilsocietyfutures.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civilsocietyfutures.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civilsocietyfutures.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://wp.me/p8AQ44-jM' />
<link rel="alternate" type="application/json+oembed" href="https://civilsocietyfutures.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivilsocietyfutures.org%2Fdont-fk-formula%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://civilsocietyfutures.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivilsocietyfutures.org%2Fdont-fk-formula%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<meta name="viewport" content="width=device-width, initial-scale=1" />
				<link rel="pingback" href="https://civilsocietyfutures.org/xmlrpc.php">
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://civilsocietyfutures.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=70d76d67d7&wpp_id=1226';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>

<!-- Begin Make Inline CSS -->
<style type="text/css">
.site-content,body.mce-content-body{background-color:rgba(237, 237, 237, 1);}.site-header-main{background-color:rgba(237, 237, 237, 1);}div.custom-logo{background-image:url("https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/04/csf_master_black_horizontal__descriptor_rgb_1024-1.png");width:960px;}div.custom-logo a{padding-bottom:22.912423625255%;}
</style>
<!-- End Make Inline CSS -->
<link rel="icon" href="https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/04/cropped-Roundal_Avatar_Neg_Dots_CSF-32x32.png" sizes="32x32" />
<link rel="icon" href="https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/04/cropped-Roundal_Avatar_Neg_Dots_CSF-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/04/cropped-Roundal_Avatar_Neg_Dots_CSF-180x180.png" />
<meta name="msapplication-TileImage" content="https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/04/cropped-Roundal_Avatar_Neg_Dots_CSF-270x270.png" />

<!-- BEGIN GADWP v4.9.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-379949-20', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://civilsocietyfutures.org/?custom-css=1453eb9198" />
		
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
	</head>

	<body class="post-template-default single single-post postid-1226 single-format-standard custom-background wp-custom-logo view-post full-width has-right-sidebar">
		<div id="site-wrapper" class="site-wrapper">
			<a class="skip-link screen-reader-text" href="#site-content">Skip to content</a>

			
<header id="site-header" class="site-header header-layout-1 no-site-title no-site-tagline" role="banner">
		<div class="header-bar right-content">
		<div class="container">
			
<form role="search" method="get" class="search-form" action="https://civilsocietyfutures.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search&hellip;" title="Press Enter to submit your search" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
					<div class="header-social-links">
			<ul class="social-customizer social-links">
				<li class="make-social-icon">
					<a href="http://www.facebook.com/civilsocietyfutures" target="_blank">
						<i class="fa fa-fw fa-facebook-official" aria-hidden="true"></i>
						<span class="screen-reader-text">Facebook</span>
					</a>
				</li>
							<li class="make-social-icon">
					<a href="https://twitter.com/civsocfutures" target="_blank">
						<i class="fa fa-fw fa-twitter" aria-hidden="true"></i>
						<span class="screen-reader-text">Twitter</span>
					</a>
				</li>
							<li class="make-social-icon">
					<a href="http://www.instagram.com/civilsocietyfutures" target="_blank">
						<i class="fa fa-fw fa-instagram" aria-hidden="true"></i>
						<span class="screen-reader-text">Instagram</span>
					</a>
				</li>
			</ul>
			</div>
									</div>
	</div>
		<div class="site-header-main">
		<div class="container">
			<div class="site-branding">
									<a href="https://civilsocietyfutures.org/" class="custom-logo-link" rel="home" itemprop="url"><img width="982" height="225" src="https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/04/csf_master_black_horizontal__descriptor_rgb_1024-1.png" class="custom-logo" alt="Civil Society Futures" itemprop="logo" srcset="https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/04/csf_master_black_horizontal__descriptor_rgb_1024-1.png 982w, https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/04/csf_master_black_horizontal__descriptor_rgb_1024-1-300x69.png 300w, https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/04/csf_master_black_horizontal__descriptor_rgb_1024-1-768x176.png 768w" sizes="(max-width: 982px) 100vw, 982px" /></a>												<h1 class="site-title screen-reader-text">
					<a href="https://civilsocietyfutures.org/" rel="home">Civil Society Futures</a>
				</h1>
											</div>

			<nav id="site-navigation" class="site-navigation" role="navigation">
									<span class="menu-toggle">Menu</span>
								<div class=" mobile-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-123"><a href="https://civilsocietyfutures.org/">HOME</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://civilsocietyfutures.org/events/">EVENTS</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="https://civilsocietyfutures.org/takepart/">TAKE PART</a></li>
<li id="menu-item-920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-920"><a href="https://civilsocietyfutures.org/playback/">PLAYBACK</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://civilsocietyfutures.org/about/">ABOUT</a></li>
</ul></div>			</nav>
		</div>
	</div>
</header>
			<div id="site-content" class="site-content">
				<div class="container">

<main id="site-main" class="site-main" role="main">

			
<article id="post-1226" class="post-1226 post type-post status-publish format-standard has-post-thumbnail hentry category-home">
		<header class="entry-header">
		<p class="yoast-seo-breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb_last">Don&#8217;t f**k with the formula!</span></span></p><div class="entry-meta">
</div>

<figure class="entry-thumbnail post-header">
			<img width="600" height="200" src="https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/06/Untitled-design-6.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/06/Untitled-design-6.png 600w, https://civilsocietyfutures.org/wp-content/uploads/sites/6/2017/06/Untitled-design-6-300x100.png 300w" sizes="(max-width: 600px) 100vw, 600px" />		</figure>

<h1 class="entry-title">
			Don&#8217;t f**k with the formula!	</h1>
<div class="mymetadiv"><div class="entry-meta">


<div class="entry-author">
		<div class="entry-author-byline">
		<a class="vcard fn" href="https://civilsocietyfutures.org/author/jim-coe/">Jim Coe</a>	</div>
		<div class="entry-author-bio">
		<p>Jim Coe, Senior Associate at The Social Change Agency and Founder of The Advocacy Iceberg Podcast</p>
	</div>
	</div>

<div class="entry-author">
		<div class="entry-author-byline">
		<a class="vcard fn" href="https://civilsocietyfutures.org/author/esther-foreman/">Esther Foreman</a>	</div>
		<div class="entry-author-bio">
		<p>Esther Foreman is CEO of The Social Change Agency</p>
	</div>
	</div>


</div></div>	</header>
	
	<div class="entry-content">
				<p class="standfirst"><strong>Not made for these times</strong></p>
<p class="dropdown">In 1966, while Brian Wilson was radically innovating, and creating new works of musical genius, other members of the Beach Boys remained sceptical. Fellow band member Mike Love’s famously bad advice to him at the time (at least apocryphally) was “Don’t fuck with the formula”. Don’t move away from what works, i.e. in their case (formulaic) songs about girls, surfing and cars.</p>
<p>But then again if the formula’s no longer fit for purpose, there comes a time when it’s more risky to stick with it.</p>
<p>It’s important that NGOs don’t end up as the Mike Love of the world of social change.</p>
<p>But when it comes to campaigning, it feels like much of the sector is stuck in the wrong space. There are a set of positions and assumptions that need to be examined and radically reconsidered.</p>
<p>Notably, we see tensions playing out around:</p>
<p><strong>a) Disconnectedness</strong></p>
<p>We talk about this in the <a href="http://thesocialchangeagency.org/whats-good-campaigning/">previous post</a>. There is a pull towards representing and fulfilling the interests and priorities of supporters, which can be at the expense of the quality of links with, and accountability to, the communities that organisations exist to support. See our <a href="http://thesocialchangeagency.org/lost-voices/"><strong>Lost Voices </strong></a>project for more about the disconnect with those with direct lived experience of the issues.</p>
<p>But even the connections to supporters aren’t always that great. Online campaigning offers a low cost/high volume model of operating in which generating meaningful action or developing meaningful dialogue can easily end up as low priorities .</p>
<p><strong>b) Control</strong></p>
<p>NGOs identify a need for branding and communications coherence and this encourages a desire to exert continuing control over campaigning messages and messengers.</p>
<p>But this approach can constrain the energy of their campaigns and close off routes they could otherwise flow in. And it fails to exploit or build the power of community activism, especially where power could be built by working more closely with unconstituted groups.</p>
<p>Drawing on findings from 47 campaigns, the <a href="http://netchange.co/report">Networked Change</a> report identifies that, “Groups which allow their supporters to customize and adapt campaign messages and visuals to better suit their local contexts are showing that flexibility pays off in higher engagement rates. They succeed because they are building networks across geographic boundaries that better respect the distinct differences in culture and approach at the local level”.</p>
<p>These campaigns achieved success precisely because of their ability to open up to the new cultural forces that favour openness and grassroots power, but also because they frame and strategically direct this power towards achieving meaningful outcomes.<br />
Not holding onto control is a particularly important principle in joint working. The <a href="https://crisisaction.org/handbook/contents/">excellent new handbook from Crisis Action </a>on building and working in coalitions, for example, stresses the importance of subsuming brand and being prepared to operate behind the scenes  (“Serve the cause not the coalition”).</p>
<p>At our <a href="http://thesocialchangeagency.org/justice-period/">Justice.Period</a> event last week, we witnessed two campaigns publicly agree to merge petitions to help get free sanitary products to school children who need it. It was a widely, and rightly applauded, but this should be the norm, not the exception.</p>
<p><strong>c) Hierarchy</strong></p>
<p>Centralised control is typically maintained through hierarchical structures. But this can lead to campaigns that are bureaucratic, slow moving, and insufficiently reactive and adaptive.</p>
<p>And there’s growing evidence that more fluid ways of working are likely to be most effective in campaigning. In her <a href="http://www.hahriehan.com/">developing work on strategic leadership</a>, for example, US academic Hahrie Han stresses the importance of organisations being able to sense how the world around them is changing, and that this relies on responsiveness to constituencies, and the ability to draw resources from those constituencies, through decentralised structures and distributed decision making.</p>
<p>Back in the 80s, Tom Peters was setting out that in complex contexts the best principle is to apply what he called a simultaneous loose-tight model – with boundaries around common strategy and values, but then with maximum operational freedom to implement being delegated to the frontline</p>
<p>So it’s about time the whole sector caught up with this.</p>
<p><strong>d) Timidity</strong></p>
<p>We should celebrate all campaign victories – but looking across the sector if feels like we are mainly fighting rearguard actions against things getting worse. That’s valuable work but it’s important too to be able to look up from this and think more long-term about what can be done to help create more conducive policy contexts. Without this, the space for change will continue to shrink.</p>
<p>One driver of this is that organisational pressures on campaigners to show results are encouraging campaigns that are more about <a href="http://www.coeandkingham.org.uk/uncategorized/how-to-succeed/">walking through open doors than about seeking systemic change</a><strong>. </strong>In conjunction, this all looks something like this.</p>
<p><a href="http://thesocialchangeagency.org/wp-content/uploads/2017/06/formula.jpg"><img class="aligncenter wp-image-1288 size-medium" src="http://thesocialchangeagency.org/wp-content/uploads/2017/06/formula-300x289.jpg" alt="" width="300" height="289" /></a></p>
<p>NGOs need to do more to counter internal pulls that are increasingly out of sync with the realities of social change.</p>
<p>That means ceding control, distributing power and leadership through more fluid and facilitative structures and ways of working, reaching out more,, and thinking more expansively about the dimensions of change.</p>
<p>We know that this is possible because we ran <a href="http://www.losingcontrol.org/">Losing Control</a>, a two day movement-building hack exploring these issues with nine social movements with a range of constituted and unconstituted groups across migrant and refugee and youth and social justice sectors. The NGOs, bar one or two organisations such as Friends of the Earth, were notably absent.</p>
<p>All these areas need thought, to avoid getting boxed into a failing formula. And we’ll talk more about all these things in forthcoming posts.</p>
<p><em>This article was originally published by the <a href="http://thesocialchangeagency.org/dont-fk-formula/">Social Change Agency</a>.</em></p>
<div class='inc_opt_after_content_wrap wpoi-animation inc_optin inc_optin_1' data-id='1'></div>
</p>		
	</div>

		<footer class="entry-footer">
		<div class="entry-meta">
</div>
	<i class="fa fa-file"></i> <ul class="post-categories">
	<li><a href="https://civilsocietyfutures.org/category/home/" rel="category tag">Home</a></li></ul><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1226" class="share-facebook sd-button share-icon no-text" href="https://civilsocietyfutures.org/dont-fk-formula/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1226" class="share-twitter sd-button share-icon no-text" href="https://civilsocietyfutures.org/dont-fk-formula/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1226" class="share-linkedin sd-button share-icon no-text" href="https://civilsocietyfutures.org/dont-fk-formula/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</footer>
	</article>
		<nav class="navigation post-navigation" role="navigation">
	<span class="screen-reader-text">Post navigation</span>
	<div class="nav-links">
		<div class="nav-next"><a href="https://civilsocietyfutures.org/playback-unusual-suspects-festival/" rel="prev">Playback: Unusual Suspects Festival x Power Dynamics in Civil Society</a></div>	</div>
</nav>
		

<div id="comments" class="comments-area">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dont-fk-formula/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://civilsocietyfutures.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1226' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	</div>
	
</main>

<section id="sidebar-right" class="widget-area sidebar sidebar-right active" role="complementary">
			<aside id="recent-posts-3" class="widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
					<li>
				<a href="https://civilsocietyfutures.org/dont-fk-formula/">Don&#8217;t f**k with the formula!</a>
						</li>
					<li>
				<a href="https://civilsocietyfutures.org/playback-unusual-suspects-festival/">Playback: Unusual Suspects Festival x Power Dynamics in Civil Society</a>
						</li>
					<li>
				<a href="https://civilsocietyfutures.org/call-for-contributions/">Call for contributions</a>
						</li>
					<li>
				<a href="https://civilsocietyfutures.org/managerialism-killing-civil-society-organisations-fight/">How managerialism is killing civil society organisations (and how to fight it)</a>
						</li>
					<li>
				<a href="https://civilsocietyfutures.org/whats-good-campaigning/">What&#8217;s so good about campaigning?</a>
						</li>
				</ul>
		</aside>		</section>

				</div>
			</div>

			
<footer id="site-footer" class="site-footer footer-layout-1" role="contentinfo">
	<div class="container">
		
		


				<div class="footer-social-links">
			<ul class="social-customizer social-links">
				<li class="make-social-icon">
					<a href="http://www.facebook.com/civilsocietyfutures" target="_blank">
						<i class="fa fa-fw fa-facebook-official" aria-hidden="true"></i>
						<span class="screen-reader-text">Facebook</span>
					</a>
				</li>
							<li class="make-social-icon">
					<a href="https://twitter.com/civsocfutures" target="_blank">
						<i class="fa fa-fw fa-twitter" aria-hidden="true"></i>
						<span class="screen-reader-text">Twitter</span>
					</a>
				</li>
							<li class="make-social-icon">
					<a href="http://www.instagram.com/civilsocietyfutures" target="_blank">
						<i class="fa fa-fw fa-instagram" aria-hidden="true"></i>
						<span class="screen-reader-text">Instagram</span>
					</a>
				</li>
			</ul>
			</div>
		</div>
</footer>		</div>

		


        <style type="text/css" id="inc-opt-styles"> .inc_optin_1 .wpoi-hustle .wpoi-optin{ background: #38454E;}  .inc_optin_1 .wpoi-hustle h2.wpoi-title{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle .wpoi-message p a{ color: #38C5B5;}  .inc_optin_1 .wpoi-hustle .wpoi-message, .inc_optin_1.wpoi-hustle .wpoi-message p{ color: #ADB5B7;}  .inc_optin_1 .wpoi-hustle .wpoi-message p a:hover{ color: #49E2D1;}  .inc_optin_1 .wpoi-hustle .wpoi-form{ background: #5D7380;}  .inc_optin_1 .wpoi-hustle form .wpoi-element{ background: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-element:hover{ background: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-element:active, .inc_optin_1.wpoi-hustle form .wpoi-element:focus{ background: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-element label, .inc_optin_1.wpoi-hustle form .wpoi-element label span, .inc_optin_1.wpoi-hustle form .wpoi-element label span, .inc_optin_1.wpoi-hustle form .wphi-font{ color: #ADB5B7;}  .inc_optin_1 .wpoi-hustle form button{ background: #38C5B5;}  .inc_optin_1 .wpoi-hustle form button{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form > .wpoi-element input{ color: #363B3F;}  .inc_optin_1 .wpoi-hustle form > .wpoi-element input:hover{ color: #363B3F;}  .inc_optin_1 .wpoi-hustle form > .wpoi-element input:active, .inc_optin_1.wpoi-hustle form > .wpoi-element input:focus{ color: #363B3F;}  .inc_optin_1 .wpoi-hustle form .i-error, .inc_optin_1.wpoi-hustle form .i-error + span{ color: #C63D2B;}  .inc_optin_1 .wpoi-hustle form button:hover{ background: #49E2D1;}  .inc_optin_1 .wpoi-hustle form button:active, .inc_optin_1.wpoi-hustle form button:focus{ background: #49E2D1;}  .inc_optin_1 .wpoi-hustle form button:hover{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form button:active, .inc_optin_1.wpoi-hustle form button:focus{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle .wpoi-success-message .wphi-font{ color: #38C5B5;}  .inc_optin_1 .wpoi-hustle .wpoi-success-message .wpoi-content, .inc_optin_1.wpoi-hustle .wpoi-success-message .wpoi-content p{ color: #FDFDFD;}  .inc_optin_1 a.inc-opt-close-btn, .inc_optin_1a.inc-opt-close-btn:visited{ color: #38C5B5;}  .inc_optin_1 .wpoi-nsa > a, .inc_optin_1.wpoi-nsa > a.inc_opt_never_see_again{ color: #38C5B5;}  .inc_optin_1 .wpoi-popup-overlay{ background: rgba(54,59,63,0.8);}  .inc_optin_1 a.inc-opt-close-btn:hover{ color: #38C5B5;}  .inc_optin_1 a.inc-opt-close-btn:active, .inc_optin_1a.inc-opt-close-btn:focus{ color: #38C5B5;}  .inc_optin_1 .wpoi-nsa > a:hover, .inc_optin_1.wpoi-nsa > a.inc_opt_never_see_again:hover{ color: #38C5B5;}  .inc_optin_1 .wpoi-nsa > a:active, .inc_optin_1.wpoi-nsa > a.inc_opt_never_see_again:active, .inc_optin_1.wpoi-nsa > a:focus, .inc_optin_1.wpoi-nsa > a.inc_opt_never_see_again:focus{ color: #38C5B5;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="radio"] + label:before{ background: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="radio"] + label:after{ background: #38C5B5;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="checkbox"] + label:before{ background: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="checkbox"]:checked + label:before{ color: #38C5B5;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-list-name, .inc_optin_1.wpoi-hustle .wpoi-submit-failure{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="checkbox"] + label, .inc_optin_1.wpoi-hustle form .wpoi-mcg-option input[type="radio"] + label{ color: #ADB5B7;}  .inc_optin_1 .wpoi-success-icon path { fill: #1FC5B6 } .inc_optin_1 .wpoi-hustle .wpoi-optin{box-shadow:0px 0px 0px #000000} .inc_optin_1 .wpoi-hustle .wpoi-optin{border-radius:0px;} .inc_optin_1 .wpoi-hustle form button{border-radius: 0px !important;} .inc_optin_1 .wpoi-hustle form .wpoi-element{border-radius: 0px;} .wpmui-popup.inc_optin_1{border-radius:0px;} .inc_optin_1  .wpoi-title{font-family:  'RockwellStd', serif !important;} .inc_optin_1  .wpoi-hustle .wpoi-optin{background-color: #009FDF !important;} .inc_optin_1  .wpoi-message, .inc_optin_1  .wpoi-message p{font-family:  'RockwellStd', serif !important; color:  white !important;} .inc_optin_1  .wpoi-form .wpoi-subscribe-send{font-family:  'RockwellStd', serif !important;} .inc_optin_1  .wpoi-message.wpoi-form{background-color: #81b0cd !important;} .inc_optin_1  .wpoi-form .wpoi-subscribe-send{background-color: #009fdf !important;} .inc_optin_1  {}</style>
        <script id="optin-layout-four" type="text/template">
	
	<div class="wpoi-hustle wpoi-layout-four">
		
		<div class="wpoi-success-message">
			
			<div class="wpoi-optin wpoi-align">
	<# if ( 'remain' === on_success ) { #>
	<!--<div class="wpoi-success-close">
		<i class="wpoi-icon i-close i-small"></i>
	</div>-->
	<# } #>
	<div class="wpoi-container wpoi-col wpoi-align-element">
		
		<div class="wpoi-element">
			
			<i class="wphi-font wphi-check"></i>
			
		</div>
		<div class="wpoi-element">
			
			<div class="wpoi-content">{{{ success_message.replace("{name}", optin_name) }}}</div>
		</div>
	</div>
</div>			
		</div>
		
		<div class="wpoi-optin">
			
			<div class="wpoi-container wpoi-image-{{image_location}}<# if(!optin_title && !optin_message){ #> nocontent<# } #><# if(!image_src){ #> noimage<# } #>">
				
				<div class="wpoi-element wpoi-aside-xl">
					
					<div class="wpoi-container wpoi-col">
						
						<div class="wpoi-element wpoi-image wpoi-image-fill" style="background-image: url('{{image_src}}'); background-size:{{image_style}};"></div>
						
						<div class="wpoi-element wpoi-form">
							
							<form class="wpoi-container wpoi-col wpoi-fields-{{fields_style}} wpoi-{{input_icons}}<# if( has_args ){ #> hasmcg<# } #>" method="post">
								
								<# if( !( elements.indexOf("first_name") === -1 && elements.indexOf("last_name")  === -1 ) ){ #>
									
									<div class="wpoi-element" style="background-color: transparent;">
										
										<div class="wpoi-container">
											
											<# if(elements.indexOf("first_name") !== -1){ #>
												
												<div class="wpoi-element">
													
													<input type="text"  name="inc_optin_first_name" data-error="Please, provide First Name" class="wpoi-subscribe-fname required">
													
													<label>
														
														<i class="wphi-font wphi-user"></i>
														
														<span>First Name</span>
														
													</label>
													
												</div>
												
											<# } #>
											
											<# if(elements.indexOf("last_name") !== -1){ #>
												
												<div class="wpoi-element">
													
													<input type="text" name="inc_optin_last_name" data-error="Please provide Last Name" class="wpoi-subscribe-lname required">
													
													<label>
														
														<i class="wphi-font wphi-user"></i>
														
														<span>Last Name</span>
														
													</label>
													
												</div>
												
											<# } #>
											
										</div>
										
									</div>
									
								<# } #>
								
								<# if( has_args ){ #>
									
									<div class="wpoi-element" style="background-color: transparent;">
										
										<div class="wpoi-container">
									
											<div class="wpoi-element">
												
												<input type="email" name="inc_optin_email" data-error="Please, provide valid Email address" class="wpoi-subscribe-email required">
												
												<label>
													
													<i class="wphi-font wphi-email"></i>
													
													<span>E-mail</span>
													
												</label>
												
											</div>
											
										</div>
										
									</div>
									
									<div class="wpoi-element wpoi-provider-args" style="margin-bottom: 0;"></div>
									
								<# } else { #>
									
									<div class="wpoi-element" style="background-color: transparent;">
										
										<div class="wpoi-container">
									
											<div class="wpoi-element">
												
												<input type="email" name="inc_optin_email" data-error="Please, provide valid Email address" class="wpoi-subscribe-email required">
												
												<label>
													
													<i class="wphi-font wphi-email"></i>
													
													<span>E-mail</span>
													
												</label>
												
											</div>
											
											<div class="wpoi-button">
												
												<button type="submit" class="wpoi-subscribe-send">Sign Up</button>
												
											</div>
											
										</div>
										
									</div>
									
								<# } #>
								
							</form>
							
						</div>
						
					</div>
					
				</div>
				
				<# if(optin_title || optin_message){ #>
				
					<div class="wpoi-element">
						
						<div class="wpoi-content">
							
							<# if(optin_title){ #>
								
								<h2 class="wpoi-title">{{optin_title}}</h2>
								
							<# } #>
							
							<# if(optin_message){ #>
								
								<div class="wpoi-message">{{{optin_message}}}</div>
								
							<# } #>
							
						</div>
						
					</div>
					
				<# } #>
				
			</div>
			
		</div>
		
	</div>
	
</script>
        <style type="text/css" id="hustle-cc-styles"></style>
        	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/civilsocietyfutures.org\/dont-fk-formula\/":1226};
	</script>
<link rel='stylesheet' id='optin_front-css'  href='https://civilsocietyfutures.org/wp-content/plugins/wordpress-popup/assets/css/front.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/civilsocietyfutures.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/civilsocietyfutures.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"4901105661.3a81a9f.bc740534b75142ffa370e44edd5622f0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MakeFrontEnd = {"fitvids":{"selectors":"iframe[src*='www.viddler.com'],iframe[src*='money.cnn.com'],iframe[src*='www.educreations.com'],iframe[src*='\/\/blip.tv'],iframe[src*='\/\/embed.ted.com'],iframe[src*='\/\/www.hulu.com']"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/themes/make/js/frontend.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/themes/make/js/formatting/dynamic-stylesheet/dynamic-stylesheet.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civilsocietyfutures.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'126990636',post:'1226',tz:'1',srv:'civilsocietyfutures.org'} ]);
	_stq.push([ 'clickTrackerInit', '126990636', '1226' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

	</body>
</html>